'v3 lite'에 해당되는 글 2건

  1. 2014.08.01 V3 Lite 원격코드실행 취약점 보안 업데이트
  2. 2013.11.26 V3 Lite 원격코드 실행 취약점 보안 업데이트
2014.08.01 19:31

V3 Lite 원격코드실행 취약점 보안 업데이트

개요

  • 안랩社의 V3 Lite 프로그램에서 원격코드실행이 가능한 취약점이 발견됨
  • 공격자는 특수하게 제작한 웹페이지를 취약한 버전의 V3 Lite 사용자에게 열람하도록 유도하여, 백신을 무력화 시키거나 악성코드에 감염시킬 수 있음
  • 낮은 버전의 V3 Lite 사용자는 백신 기능 정지로 인해 보안 위협에 노출되거나, 악성코드 감염으로 인해 정보유출, 시스템 파괴 등의 피해를 입을 수 있으므로 해결방안에 따라 최신버전으로 업데이트 권고


해당 시스템

  • 영향 받는 소프트웨어
    • AhnLab V3 Lite 3.1.9.7 (Build 440) 및 이전버전


해결 방안

  • 취약한 V3 Lite 버전 사용자
    • V3 Lite 업데이트 기능을 이용하여 3.1.10.4 (Build 460) 이상 버전으로 업그레이드
    • 아래 그림의 업데이트 클릭

 


기타 문의사항

  • 안랩 : 031-722-8000
  • 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118


 기타

  • 본 취약점은 Krcert 홈페이지를 통해 lokihardt@ASRT님께서 제공해주셨습니다.



Trackback 0 Comment 0
2013.11.26 19:29

V3 Lite 원격코드 실행 취약점 보안 업데이트

개요
  • 안랩社의 V3 Lite 프로그램에서 원격코드실행이 가능한 취약점이 발견됨
  • 공격자는 특수하게 제작한 웹페이지를 취약한 버전의 V3 Lite 사용자에게 열람하도록 유도하여, 백신을 무력화 시키거나 악성코드에 감염시킬 수 있음
  • 낮은 버전의 V3 Lite 사용자는 백신 기능 정지로 인해 보안 위협에 노출되거나, 악성코드 감염으로 인해 정보유출, 시스템 파괴 등의 피해를 입을 수 있으므로 해결방안에 따라 최신버전으로 업데이트 권고

해당 시스템
  • 영향 받는 소프트웨어
    - AhnLab V3 Lite 3.1.5.1 (Build 315) 및 이전버전

해결방안
  • 취약한 V3 Lite 버전 사용자
    - V3 Lite 업데이트 기능을 이용하여 3.1.6.1 (Build 324) 이상 버전으로 업그레이드
      ※ 아래 그림의 해결하기 클릭  

문의사항
  • 안랩 : 031-722-8000
  • 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118 

기타
  • 본 취약점은 Krcert 홈페이지를 통해 lokihardt@ASRT님께서 제공해주셨습니다.



Trackback 0 Comment 0