2015.08.19 11:40

MS Internet Explorer 원격코드 실행 취약점에 대한 긴급 보안업데이트


[MS15-093] Internet Explorer 에서 발생하는 취약점으로 인한 원격 코드 실행

 

□ 영향
  o 공격자가 영향 받는 시스템에 대해 완전한 권한 획득

□ 설명
  o 사용자가 영향받는 버전의 Internet Explorer를 사용하여 특수하게 조작된 웹 페이지를 열람할 경우원격코드 실행될 수 있는 취약점 존재

  o 관련취약점 :
    - 메모리 손상 취약점 – CVE-2015-2502


  o 영향 원격코드 실행


  o 중요도 긴급


□ 해당시스템

  o 영향받는 소프트웨어

   - Internet Explorer 7, 8, 9, 10, 11


  o 참조사이트 참고

   - 영문 https://technet.microsoft.com/en-us/library/security/MS15-093

   - 한글 https://technet.microsoft.com/ko-kr/library/security/MS15-093

 

□ 해결방안
  o 해당 시스템에 대한 마이크로소프트사의 취약점 패치 적용

 

□ 참조사이트 
  o 영문 https://technet.microsoft.com/en-us/library/security/MS15-093

  o 한글 https://technet.microsoft.com/ko-kr/library/security/MS15-093




출처 : KISA


Trackback 0 Comment 0